Estás navegando como visitante. Por favor Registrate y Logueate para poder participar de ventajas como postear en el foro, Solicitar Ayuda, Ver Enlaces, Ver Imagenes. Registrate con nosotros clickeando AQUÍ.    
Registrarse    Identificarse   Blogs
Anuncios Internos

Quieres ser Moderador/a. Si estas interesado/a, lee la info sobre ésto, haciendo Click
Promociona tu web AQUÍ

En ésta web está expresamente prohibido, publicar enlaces de descargas de material protegido por la ley, asi como seriales, cracks, parches, programas o juegos pirateados sin el consentimienteo del autor, en cuyo caso se debará exibir dicha autorización para legitimizar la descarga. Si algun usuario incumple esta norma, sera
eliminado junto a todos sus mensajes.


Portal » Índice general » Zona Webmasters » PhpBb3 » Consultas Phpbb3




Nuevo tema Responder al tema  [ 1 mensaje ] 
{ VISITS } Vistas: 306  { VISITS } Favoritos: 0  | { VISITS } Seguidores: 1 
Seguidores: Megabyte
 
Autor Mensaje
 Asunto: Barra de progreso de carga, ni una ni otra
 Nota Publicado: 20 Ene 2011 23:05 


Desconectado
Del equipo
Del equipo|Del equipo|Del equipo
Avatar de Usuario

Mensajes: 1175

Todos mis aportes
Estado de ánimo: Feliz


Nivel: 29

HP: 85 / 2142
85 / 2142 85 / 2142 85 / 2142
MP: 1022 / 1022
1022 / 1022 1022 / 1022 1022 / 1022
EXP: 1175 / 1181
1175 / 1181 1175 / 1181 1175 / 1181

Karma: 61

Ubicación:Guatelinda, C.A.


Sexo:
Masculino



He dado: 135 Gracias
Recibidas: 259 Gracias
Blog: Ver blog (4)
Bueno yo y mis "lios".
Para los que usamos el estilo Absolution, pues sabrán que no aparece ninguna barra de progreso de carga.
Por lo tanto aqui hay dos. Pero lamentablemente ninguna me funciona al 100%.
Y busco un alma "bondadosa".......que me indique cual es la solucion.

La primera adjuntada(real upload progress bar), a veces aparece y aveces no, lo que si puedo decirles con seguridad es que nunca vi el progreso de la barra, unicamente la barra vacia, cuando aparecía. ghaha: ghaha:

La segunda adjuntada(barra upload), y que actualmente tengo, tiene la particularidad que cuando le doy subir al adjunto, si se ve la barra, en un popup que se abre, pero 1. Nunca cierra la ventana automaticamente, hay que cerrarla manualmente. 2. Me abre otra ventana para seguir editando el mensaje.

gfaint: gfaint: En fin como verán ni una ni otra. Espero sus respuestas....saludos....

-- 20 Ene 2011 17:07 --

Post data: Si hubiera solucion para la segunda se los agradecería. Sino pues la primera.. ga: ga: ga:

firma
Imagen

Imagen

Imagen


Pc-teros Community - www.pc-teros.es
Arriba 
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
 
Nuevo tema Responder al tema  [ 1 mensaje ] 


¿Te fue util este tema?

Link:
BBcode:
HTML:


Temas Similares


Portal » Índice general » Zona Webmasters » PhpBb3 » Consultas Phpbb3


Temas relacionados
 Temas   Autor   Comentarios   Vistas   Último mensaje 
No hay nuevos mensajes sin leer en este tema. Adjunto(s) Barra de progreso de carga, prosilver, phpbb3, mod

[ Ir a páginaIr a página: 1, 2 ]

Megabyte

13

853

10 Jul 2011 21:05

duende Ver último mensaje

No hay nuevos mensajes sin leer en este tema. Barra de progreso, comentarios

[ Ir a páginaIr a página: 1, 2 ]

uruguayito

10

709

06 Abr 2011 21:42

Megabyte Ver último mensaje

No hay nuevos mensajes sin leer en este tema. Si deshabilito mi sitio ¿cómo lo redirijo a otra web?

[ Ir a páginaIr a página: 1, 2 ]

uruguayito

12

782

28 Ago 2010 21:06

blquack Ver último mensaje

No hay nuevos mensajes sin leer en este tema. Mover SWAP a otra Particion o Disco, MacOSX

blquack

0

702

12 Ene 2012 19:28

blquack Ver último mensaje

No hay nuevos mensajes sin leer en este tema. problema de carga de absolution!

martinkly

5

354

28 Dic 2010 19:43

Megabyte Ver último mensaje

No hay nuevos mensajes sin leer en este tema. PCteros no me carga bien

frankspeed

5

346

13 Jul 2011 16:42

blquack Ver último mensaje

No hay nuevos mensajes sin leer en este tema. Adjunto(s) mchat 1.3.8 no carga mensajes

VOLCAN

3

753

14 Ago 2014 21:52

blquack Ver último mensaje

No hay nuevos mensajes sin leer en este tema. Portatil enciende pero no carga SO pantalla en negro

[ Ir a páginaIr a página: 1, 2 ]

laestepa

13

2392

20 Abr 2014 10:12

Total13 Ver último mensaje

No hay nuevos mensajes sin leer en este tema. foro lento, no carga despues de unos cambios con MODDB

VOLCAN

3

628

14 Ago 2014 21:46

blquack Ver último mensaje

No hay nuevos mensajes sin leer en este tema. Necesito una barra (Web Toolbar)

[ Ir a páginaIr a página: 1, 2 ]

Megabyte

19

454

05 Nov 2010 12:03

AlanWake360 Ver último mensaje

 


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

 
 

 
No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron