Estás navegando como visitante. Por favor Registrate y Logueate para poder participar de ventajas como postear en el foro, Solicitar Ayuda, Ver Enlaces, Ver Imagenes. Registrate con nosotros clickeando AQUÍ.    
Registrarse    Identificarse   Blogs
Anuncios Internos
Felicidades para
mariaromer0
mariaromer0


Quieres ser Moderador/a. Si estas interesado/a, lee la info sobre ésto, haciendo Click
Promociona tu web AQUÍ

En ésta web está expresamente prohibido, publicar enlaces de descargas de material protegido por la ley, asi como seriales, cracks, parches, programas o juegos pirateados sin el consentimienteo del autor, en cuyo caso se debará exibir dicha autorización para legitimizar la descarga. Si algun usuario incumple esta norma, sera
eliminado junto a todos sus mensajes.


Portal » Índice general » Zona Webmasters » PhpBb3 » Consultas Phpbb3




Nuevo tema Responder al tema  [ 4 mensajes ] 
{ VISITS } Vistas: 530  { VISITS } Favoritos: 0  | { VISITS } Seguidores: 1 
Seguidores: MAZAKRE
 
Autor Mensaje
 Asunto: Paquete de imágenes pierde botones para “es” Black Pearl
 Nota Publicado: 07 Jun 2012 05:09 


Desconectado
Recien llegado
Recien llegado
Avatar de Usuario

Mensajes: 6

Todos mis aportes


Nivel: 1

HP: 0 / 18
0 / 18 0 / 18 0 / 18
MP: 8 / 8
8 / 8 8 / 8 8 / 8
EXP: 6 / 10
6 / 10 6 / 10 6 / 10

Karma: 0

Sexo:
No especificado



He dado: 1 Gracias
Recibidas: 2 Gracias
Blog: Ver blog (0)
Saludos amigos, les comento que estoy configurando un foro y al instalar el style Black Pearl no se muestran algunas imágenes y en el panel de control ACP indica: Paquete de imágenes pierde botones para “es” » Black Pearl

Podrian orientarme sobre como corregir este error.

Por su atención, gracias.

-- 06 Jun 2012 22:09 --

Disculpen mi auto respuesta, pero ya solucione el problema, El error era que en el directorio imageset, para la carpeta del idioma "es" faltaba el archivo imageset.cfg

Gracias por su atencion y un cordial saludo desde Mexico.

firma

Este es el lugar para tu firma

Personaliza tu perfil



Pc-teros Community - www.pc-teros.es
Arriba 
 Perfil  
 
 Asunto: Re: Paquete de imágenes pierde botones para “es” Black Pear
 Nota Publicado: 07 Jun 2012 09:01 


Desconectado
Moderador Global
Moderador Global
Avatar de Usuario

Mensajes: 640

Todos mis aportes
Estado de ánimo: Tranquilo


Nivel: 23

HP: 24 / 1225
24 / 1225 24 / 1225 24 / 1225
MP: 585 / 585
585 / 585 585 / 585 585 / 585
EXP: 640 / 698
640 / 698 640 / 698 640 / 698

Karma: 70

Ubicación:Internet.


Sexo:
Masculino



He dado: 48 Gracias
Recibidas: 144 Gracias
Blog: Ver blog (0)
Saludos amigos, les comento que estoy configurando un foro y al instalar el style Black Pearl no se muestran algunas imágenes y en el panel de control ACP indica: Paquete de imágenes pierde botones para “es” » Black Pearl

Podrian orientarme sobre como corregir este error.

Por su atención, gracias.

-- 06 Jun 2012 22:09 --

Disculpen mi auto respuesta, pero ya solucione el problema, El error era que en el directorio imageset, para la carpeta del idioma "es" faltaba el archivo imageset.cfg

Gracias por su atencion y un cordial saludo desde Mexico.

Hola MAZAKRE, nos alegramos de haberte ayudado tan rapida mente, . Aqui en esta comunidad somos asi ghaha: ggrimace:.
Ahora en serio jejeje, me alegro que ayas podido dar tu solo con el problema, es señal de que estas aprendiendo mas y eso siempre es bueno.
De todas formas, si tienes algun problema mas, ya sabes donde estamos y que puedes preguntar sin problemas.

Saludos.

firma
Saludos

Imagen
Imagen

Si te ha sido de utilidad el foro, por favor danos un me gusta y, comparte tu expriencia.


Pc-teros Community - www.pc-teros.es
Arriba 
 Perfil  
 
El siguiente usuario da las gracias a Total13 por ese mensaje:
blquack
 Asunto: Re: Paquete de imágenes pierde botones para “es” Black Pear
 Nota Publicado: 08 Jun 2012 17:48 


Desconectado
Recien llegado
Recien llegado
Avatar de Usuario

Mensajes: 6

Todos mis aportes


Nivel: 1

HP: 0 / 18
0 / 18 0 / 18 0 / 18
MP: 8 / 8
8 / 8 8 / 8 8 / 8
EXP: 6 / 10
6 / 10 6 / 10 6 / 10

Karma: 0

Sexo:
No especificado



He dado: 1 Gracias
Recibidas: 2 Gracias
Blog: Ver blog (0)
Gracias Total13, por aquí andamos con ustedes aprendiendo sobre esto. Ayer tambien instale un sidebar y tenía problemas, ya que se me duplicaba en el portal, pero gracias a que encontré aquí mismo una solución brindada por Blquack al respecto, pude solucionar el problema.

Les felicito a ambos y a todo el Staff de PC Teros por el gran apoyo que brindan a la comunidad.

Saludos desde México a todos los usuarios de este estupendo portal.

firma

Este es el lugar para tu firma

Personaliza tu perfil



Pc-teros Community - www.pc-teros.es
Arriba 
 Perfil  
 
El siguiente usuario da las gracias a MAZAKRE por éste mensaje:
Total13
 Asunto: Re: Paquete de imágenes pierde botones para “es” Black Pear
 Nota Publicado: 08 Jun 2012 19:03 


Desconectado
Moderador Global
Moderador Global
Avatar de Usuario

Mensajes: 640

Todos mis aportes
Estado de ánimo: Tranquilo


Nivel: 23

HP: 24 / 1225
24 / 1225 24 / 1225 24 / 1225
MP: 585 / 585
585 / 585 585 / 585 585 / 585
EXP: 640 / 698
640 / 698 640 / 698 640 / 698

Karma: 70

Ubicación:Internet.


Sexo:
Masculino



He dado: 48 Gracias
Recibidas: 144 Gracias
Blog: Ver blog (0)
Gracias a ti tambien por tan buen apoyo que nos ofreces comentando tus soluciones y dando las gracias. Nosotros tambien te damos las gracias y esperamos poder seguir ayudandote a ti y a todos los usuarios que entren en esta comunidad; si tuvieras alguna duda, no tardes en esponerla b1: .

Saludos.

firma
Saludos

Imagen
Imagen

Si te ha sido de utilidad el foro, por favor danos un me gusta y, comparte tu expriencia.


Pc-teros Community - www.pc-teros.es
Arriba 
 Perfil  
 
El siguiente usuario da las gracias a Total13 por ese mensaje:
blquack
Mostrar mensajes previos:  Ordenar por  
 
Nuevo tema Responder al tema  [ 4 mensajes ] 


¿Te fue util este tema?

Link:
BBcode:
HTML:


Temas Similares


Portal » Índice general » Zona Webmasters » PhpBb3 » Consultas Phpbb3


Temas relacionados
 Temas   Autor   Comentarios   Vistas   Último mensaje 
No hay nuevos mensajes sin leer en este tema. Problema con mensajeria en Black pearl

RazonX

3

402

05 Sep 2013 18:32

RazonX Ver último mensaje

No hay nuevos mensajes sin leer en este tema. Adjunto(s) Paquete imagenes de Rangos Staff + Usuarios.

Total13

3

921

15 Sep 2012 17:50

ale_hernand Ver último mensaje

Este tema está cerrado, no puede editar mensajes o enviar nuevas respuestas guardar imagenes en html - servidor de imagenes

martinkly

2

451

20 Jul 2011 23:59

martinkly Ver último mensaje

No hay nuevos mensajes sin leer en este tema. [Xbox360][Noticia] Estadísticas de Black Ops

Megaenna

1

591

06 Feb 2011 19:54

blquack Ver último mensaje

No hay nuevos mensajes sin leer en este tema. [Xbox360][Video] First Strike para Black Ops

Megaenna

1

290

19 Ene 2011 01:39

blquack Ver último mensaje

No hay nuevos mensajes sin leer en este tema. Aun no te has engachao a la black berry ? Seria raro...

ezequiel-1031

5

424

20 Ene 2012 12:35

EseTecnico Ver último mensaje

No hay nuevos mensajes sin leer en este tema. Botones cambian color fondo web.

Total13

3

354

22 Ene 2012 12:13

EseTecnico Ver último mensaje

No hay nuevos mensajes sin leer en este tema. Adjunto(s) Botones cambian de color y imagen (html).

blquack

4

1374

27 Mar 2012 01:50

Total13 Ver último mensaje

No hay nuevos mensajes sin leer en este tema. Adjunto(s) Cambiar iconos y botones de style en phpbb3

[ Ir a páginaIr a página: 1, 2 ]

rotcar

14

1418

02 Abr 2011 11:58

blquack Ver último mensaje

No hay nuevos mensajes sin leer en este tema. Adjunto(s) ¿botones de redes sociales en cabecera de foro?

uruguayito

1

394

03 Jul 2012 19:37

Total13 Ver último mensaje

 


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados

 
 

 
No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron