Estás navegando como visitante. Por favor Registrate y Logueate para poder participar de ventajas como postear en el foro, Solicitar Ayuda, Ver Enlaces, Ver Imagenes. Registrate con nosotros clickeando AQUÍ.    
Registrarse    Identificarse   Blogs
Anuncios Internos

Quieres ser Moderador/a. Si estas interesado/a, lee la info sobre ésto, haciendo Click
Promociona tu web AQUÍ

En ésta web está expresamente prohibido, publicar enlaces de descargas de material protegido por la ley, asi como seriales, cracks, parches, programas o juegos pirateados sin el consentimienteo del autor, en cuyo caso se debará exibir dicha autorización para legitimizar la descarga. Si algun usuario incumple esta norma, sera
eliminado junto a todos sus mensajes.


Portal » Índice general » Zona Informática » Problemas y errores




Nuevo tema Este tema está cerrado, no puede editar mensajes o enviar nuevas respuestas  [ 6 mensajes ] 
{ VISITS } Vistas: 586  { VISITS } Favoritos: 0  | { VISITS } Seguidores: 1 
Seguidores: miriamgomez
 
Autor Mensaje
 Asunto: Problema con la pagina de inicio  [SOLUCIONADO]
 Nota Publicado: 07 Abr 2013 07:53 


Desconectado
Recien llegado
Recien llegado
Avatar de Usuario

Mensajes: 40

Todos mis aportes
Estado de ánimo: Feliz

Imágenes: 2

Nivel: 5

HP: 0 / 81
0 / 81 0 / 81 0 / 81
MP: 38 / 38
38 / 38 38 / 38 38 / 38
EXP: 40 / 51
40 / 51 40 / 51 40 / 51

Karma: 0

Sexo:
No especificado



He dado: 2 Gracias
Recibidas: 1 Gracias
Blog: Ver blog (0)
Hola:

Ayer estaba trabajando y necesitaba una fuente. me descargue una y resultaba que se me ha colado algo en el ordenador.

Me aparece como pagina de inicio esto, os dejo el codigo fuente:

<!DOCTYPE html><html><head><meta http-equiv="content-type" content="text/html; charset=utf-8"><title>New Tab</title><style type="text/css">html,body{width:100%;height:100%;padding:0;margin:0;overflow:hidden}</style></head><body><iframe src="http://websearch.helpmefindyour.info/" style="width:100%;height:100%;margin:0;padding:0;border:0" frameborder="0"></iframe></body></html>

Me temo que me han infectado el ordenador, le he pasado el Malwarwbytes y nada.

ALguno sabeis como puedo solucionarlo?

Un saludo

firma

Este es el lugar para tu firma

Personaliza tu perfil



Pc-teros Community - www.pc-teros.es
Arriba 
 Perfil Álbum personal  
 
 Asunto: Re: Problema con la pagina de inicio
 Nota Publicado: 07 Abr 2013 09:51 


Desconectado
Moderador Global
Moderador Global
Avatar de Usuario

Mensajes: 636

Todos mis aportes
Estado de ánimo: Tranquilo


Nivel: 23

HP: 24 / 1225
24 / 1225 24 / 1225 24 / 1225
MP: 585 / 585
585 / 585 585 / 585 585 / 585
EXP: 636 / 698
636 / 698 636 / 698 636 / 698

Karma: 70

Ubicación:Internet.


Sexo:
Masculino



He dado: 48 Gracias
Recibidas: 144 Gracias
Blog: Ver blog (0)
Hola miriamgomez, podrias decirnos el navegador que usas y si as intentado restaurar la pagina de inicio a la que tu quieres?, por que quiero pensar, que te refieres ala pagina de inicio del explorador verdad?.

Saludos.

firma
Saludos

Imagen
Imagen

Si te ha sido de utilidad el foro, por favor danos un me gusta y, comparte tu expriencia.


Pc-teros Community - www.pc-teros.es
Arriba 
 Perfil  
 
 Asunto: Re: Problema con la pagina de inicio
 Nota Publicado: 07 Abr 2013 09:57 


Desconectado
Recien llegado
Recien llegado
Avatar de Usuario

Mensajes: 40

Todos mis aportes
Estado de ánimo: Feliz

Imágenes: 2

Nivel: 5

HP: 0 / 81
0 / 81 0 / 81 0 / 81
MP: 38 / 38
38 / 38 38 / 38 38 / 38
EXP: 40 / 51
40 / 51 40 / 51 40 / 51

Karma: 0

Sexo:
No especificado



He dado: 2 Gracias
Recibidas: 1 Gracias
Blog: Ver blog (0)
hola:

uso el chrome, pero la pagina de inicio esta bien configurada, pero cuando abro una nueva pestaña, aparece esta que te he comentado.

Un saludo

firma

Este es el lugar para tu firma

Personaliza tu perfil



Pc-teros Community - www.pc-teros.es
Arriba 
 Perfil Álbum personal  
 
 Asunto: Re: Problema con la pagina de inicio
 Nota Publicado: 07 Abr 2013 17:47 


Desconectado
Moderador Global
Moderador Global
Avatar de Usuario

Mensajes: 636

Todos mis aportes
Estado de ánimo: Tranquilo


Nivel: 23

HP: 24 / 1225
24 / 1225 24 / 1225 24 / 1225
MP: 585 / 585
585 / 585 585 / 585 585 / 585
EXP: 636 / 698
636 / 698 636 / 698 636 / 698

Karma: 70

Ubicación:Internet.


Sexo:
Masculino



He dado: 48 Gracias
Recibidas: 144 Gracias
Blog: Ver blog (0)
Prueba esto, te vas a Personaliza y configura google chrome que esta alado de la barra buscadora osea donde escribes la pagina web luego a configuracion > extensiones> y eliminas esa extencion.
si ese no es el caso puedes intentar lo sigiente te vas al mismo lugar personaliza y config... configuracion>configuracion> en la parte donde dice al iniciar has clik en Abrir una página específica o un conjunto de páginas y luego te vas a establecer paginas que esta al lado luego introduces la url
EJEMPLO :www.google.com.ar y listo le das acptaar cerras el navegador y todo vuelve a la normalidad.

Dinos si se soluciono.

firma
Saludos

Imagen
Imagen

Si te ha sido de utilidad el foro, por favor danos un me gusta y, comparte tu expriencia.


Pc-teros Community - www.pc-teros.es
Arriba 
 Perfil  
 
 Asunto: Re: Problema con la pagina de inicio
 Nota Publicado: 08 Abr 2013 07:34 


Desconectado
Recien llegado
Recien llegado
Avatar de Usuario

Mensajes: 40

Todos mis aportes
Estado de ánimo: Feliz

Imágenes: 2

Nivel: 5

HP: 0 / 81
0 / 81 0 / 81 0 / 81
MP: 38 / 38
38 / 38 38 / 38 38 / 38
EXP: 40 / 51
40 / 51 40 / 51 40 / 51

Karma: 0

Sexo:
No especificado



He dado: 2 Gracias
Recibidas: 1 Gracias
Blog: Ver blog (0)
Te cuento:

Mientras esperaba tu respuesta hice una pasada con el CCleaner. Me parece que con poco éxito, peor lo indico por si las moscas.

En cuanto lei tu mensaje hice esto:

"te vas a Personaliza y configura google chrome que esta alado de la barra buscadora osea donde escribes la pagina web luego a configuracion > extensiones> y eliminas esa extencion."

Y Eureka¡¡¡¡¡¡


Parece que funciono, Mil gracias

firma

Este es el lugar para tu firma

Personaliza tu perfil



Pc-teros Community - www.pc-teros.es
Arriba 
 Perfil Álbum personal  
 
 Asunto: Re: Problema con la pagina de inicio
 Nota Publicado: 08 Abr 2013 10:41 


Desconectado
Moderador Global
Moderador Global
Avatar de Usuario

Mensajes: 636

Todos mis aportes
Estado de ánimo: Tranquilo


Nivel: 23

HP: 24 / 1225
24 / 1225 24 / 1225 24 / 1225
MP: 585 / 585
585 / 585 585 / 585 585 / 585
EXP: 636 / 698
636 / 698 636 / 698 636 / 698

Karma: 70

Ubicación:Internet.


Sexo:
Masculino



He dado: 48 Gracias
Recibidas: 144 Gracias
Blog: Ver blog (0)
Te cuento:

Mientras esperaba tu respuesta hice una pasada con el CCleaner. Me parece que con poco éxito, peor lo indico por si las moscas.

En cuanto lei tu mensaje hice esto:

"te vas a Personaliza y configura google chrome que esta alado de la barra buscadora osea donde escribes la pagina web luego a configuracion > extensiones> y eliminas esa extencion."

Y Eureka¡¡¡¡¡¡


Parece que funciono, Mil gracias


Me alegro muchisimo se te solucionara, si tuvieras alguna duda mas, no dudes en exponerla ghaha:

Saludos.

firma
Saludos

Imagen
Imagen

Si te ha sido de utilidad el foro, por favor danos un me gusta y, comparte tu expriencia.


Pc-teros Community - www.pc-teros.es
Arriba 
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
 
Nuevo tema Este tema está cerrado, no puede editar mensajes o enviar nuevas respuestas  [ 6 mensajes ] 


¿Te fue util este tema?

Link:
BBcode:
HTML:


Temas Similares


Portal » Índice general » Zona Informática » Problemas y errores


Temas relacionados
 Temas   Autor   Comentarios   Vistas   Último mensaje 
No hay nuevos mensajes sin leer en este tema. Insertar una pagina dentro de mi pagina, codigo

Megabyte

0

372

19 Nov 2010 16:10

Megabyte Ver último mensaje

No hay nuevos mensajes sin leer en este tema. Adjunto(s) Forzar Inicio de Sesion, mod, phpbb3

Megabyte

3

328

14 Feb 2011 23:13

blquack Ver último mensaje

No hay nuevos mensajes sin leer en este tema. El inicio del sistema operativo va muy lento

EseTecnico

3

1131

02 Jul 2011 23:17

EseTecnico Ver último mensaje

No hay nuevos mensajes sin leer en este tema. Preparar la barra de inicio rápido en Windows 7

soft1

1

400

27 May 2010 18:43

buthas Ver último mensaje

No hay nuevos mensajes sin leer en este tema. Cambiar el texto del boton Inicio en Windows XP

EseTecnico

0

220

26 Jun 2011 15:55

EseTecnico Ver último mensaje

No hay nuevos mensajes sin leer en este tema. Mensaje personalizado en Inicio de Windows XP [Truco].

Total13

1

486

30 Jul 2012 20:45

blquack Ver último mensaje

Este tema está cerrado, no puede editar mensajes o enviar nuevas respuestas Mensaje de inicio para visitante y usuario no identificado

lualgo

5

228

10 Nov 2012 23:52

blquack Ver último mensaje

No hay nuevos mensajes sin leer en este tema. Adjunto(s) Mod Página de Rangos

blquack

2

356

21 Ene 2011 16:09

uruguayito Ver último mensaje

No hay nuevos mensajes sin leer en este tema. Voz ip (nueva pagina web)

dexter2.0

2

480

17 Sep 2012 00:15

dexter2.0 Ver último mensaje

No hay nuevos mensajes sin leer en este tema. Rotar Div al Recargar la Pagina

blquack

1

398

21 Ene 2012 11:15

EseTecnico Ver último mensaje

 


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

 
 

 
No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a: