Estás navegando como visitante. Por favor Registrate y Logueate para poder participar de ventajas como postear en el foro, Solicitar Ayuda, Ver Enlaces, Ver Imagenes. Registrate con nosotros clickeando AQUÍ.    
Registrarse    Identificarse   Blogs
Anuncios Internos

Quieres ser Moderador/a. Si estas interesado/a, lee la info sobre ésto, haciendo Click
Promociona tu web AQUÍ

En ésta web está expresamente prohibido, publicar enlaces de descargas de material protegido por la ley, asi como seriales, cracks, parches, programas o juegos pirateados sin el consentimienteo del autor, en cuyo caso se debará exibir dicha autorización para legitimizar la descarga. Si algun usuario incumple esta norma, sera
eliminado junto a todos sus mensajes.


Portal » Índice general » Zona Informática » Problemas y errores




Nuevo tema Responder al tema  [ 5 mensajes ] 
{ VISITS } Vistas: 1545  { VISITS } Favoritos: 0  | { VISITS } Seguidores: 3 
Seguidores: EseTecnico, blquack, ezequiel-1031
 
Autor Mensaje
 Asunto: Problemas con los Altavoces
 Nota Publicado: 01 Jul 2011 07:40 


Desconectado
Del equipo
Del equipo|Del equipo|Del equipo
Avatar de Usuario

Mensajes: 737

Todos mis aportes
Estado de ánimo: Feliz


Nivel: 24

HP: 40 / 1353
40 / 1353 40 / 1353 40 / 1353
MP: 646 / 646
646 / 646 646 / 646 646 / 646
EXP: 737 / 766
737 / 766 737 / 766 737 / 766

Karma: 10

Ubicación:Huelva


Sexo:
Masculino



He dado: 0 Gracias
Recibidas: 69 Gracias
Blog: Ver blog (0)
Problema con los Altavoces:

No puedo escuchar musica en el ordenador, y los altavoces estan encendido

Posibles soluciones:

1º Mira en el administrador de dispositivo si te falta el driver de la tarejta de sonido y instalelo
2º. Comprueba que la clavija del conector de los altavoces, este conectado a la tarjeta de sonido
3º Comprueba en los altavoces que el volumen este al maximo.
4º Tarjeta de sonido averiada y altavoces. compruebalo sustituyendo.

Imagen

Imagen

firma

Este es el lugar para tu firma

Personaliza tu perfil



Pc-teros Community - www.pc-teros.es
Arriba 
 Perfil  
 
 Asunto: Re: Problemas con los Altavoces
 Nota Publicado: 03 Jul 2011 16:39 


Desconectado
Administrador del Sitio
Administrador del Sitio|Administrador del Sitio|Administradora del Sitio
Avatar de Usuario

Mensajes: 3321

Todos mis aportes
Estado de ánimo: Feliz

Imágenes: 32

Nivel: 44

HP: 723 / 6573
723 / 6573 723 / 6573 723 / 6573
MP: 3138 / 3138
3138 / 3138 3138 / 3138 3138 / 3138
EXP: 3321 / 3391
3321 / 3391 3321 / 3391 3321 / 3391

Karma: 147

Sexo:
Masculino



He dado: 668 Gracias
Recibidas: 315 Gracias
Blog: Ver blog (1)
Buenos consejos.

Saludos. ggrimace:

firma
La inteligencia, es todo lo que la calculadora no puede hacer por tí.
Todo lo demas son simples cálculos.

Si te ha sido de utilidad el foro, por favor danos un me gusta y, comparte tu expriencia.


Pc-teros Community - www.pc-teros.es
Arriba 
 Perfil Álbum personal  
 
 Asunto: Re: Problemas con los Altavoces
 Nota Publicado: 06 Jul 2011 09:20 


Desconectado
Del equipo
Del equipo|Del equipo|Del equipo
Avatar de Usuario

Mensajes: 737

Todos mis aportes
Estado de ánimo: Feliz


Nivel: 24

HP: 40 / 1353
40 / 1353 40 / 1353 40 / 1353
MP: 646 / 646
646 / 646 646 / 646 646 / 646
EXP: 737 / 766
737 / 766 737 / 766 737 / 766

Karma: 10

Ubicación:Huelva


Sexo:
Masculino



He dado: 0 Gracias
Recibidas: 69 Gracias
Blog: Ver blog (0)
Es un problema que suele pasar algunas ocasiones
ga:

firma

Este es el lugar para tu firma

Personaliza tu perfil



Pc-teros Community - www.pc-teros.es
Arriba 
 Perfil  
 
 Asunto: Re: Problemas con los Altavoces
 Nota Publicado: 08 Sep 2011 20:26 


Desconectado
Usuario - Miembro
Usuario - Miembro
Avatar de Usuario

Mensajes: 339

Todos mis aportes
Estado de ánimo: Feliz

Imágenes: 1

Nivel: 17

HP: 6 / 630
6 / 630 6 / 630 6 / 630
MP: 301 / 301
301 / 301 301 / 301 301 / 301
EXP: 339 / 372
339 / 372 339 / 372 339 / 372

Karma: 10

Sexo:
Masculino



He dado: 19 Gracias
Recibidas: 28 Gracias
Blog: Ver blog (1)
Mi caso fué algo diferente.
Resulta que primero enchufo el altavoz al pc, luego instalo el driver de sonido y luego el programa realket para administrar las salidas de audio.

Depues reinicio el pc.

Y deveria de sonar pero no es asin. La maldita placa no reconoce el conector. Asique tuve que desconectar la clavija estereo y volverla a enchufar. Y asin si que funciona el audio...

Parece una tonteria, pero tuve que llamar a mi vecino para que me dijera donde estaba el problema...

firma
Soy Ezequiel Martinez, fanatico y entusiasta del desarroyo web y de la programacion.
Actualmente trabajo reparando averias y mas averias, disfrutando al maximo de mi trabajo..


Pc-teros Community - www.pc-teros.es
Arriba 
 Perfil  
 
 Asunto: Re: Problemas con los Altavoces
 Nota Publicado: 09 Sep 2011 09:14 


Desconectado
Del equipo
Del equipo|Del equipo|Del equipo
Avatar de Usuario

Mensajes: 737

Todos mis aportes
Estado de ánimo: Feliz


Nivel: 24

HP: 40 / 1353
40 / 1353 40 / 1353 40 / 1353
MP: 646 / 646
646 / 646 646 / 646 646 / 646
EXP: 737 / 766
737 / 766 737 / 766 737 / 766

Karma: 10

Ubicación:Huelva


Sexo:
Masculino



He dado: 0 Gracias
Recibidas: 69 Gracias
Blog: Ver blog (0)
Si suele pasar. tambien puede ser que la tarjeta de sonido este
desabilitada de la bios. o que este estropeada en este caso
hay que sustituir la placa si viene integrada.

en los portatiles sustituir la tarjeta de sonido es casi imposible pues
tendria que cambiar la placa del portatil y eso cuesta bastante dinero en tiempo de crisis

otra posible solucion es desoldar la tarjeta de sonido y poner otra y volver a soldarlo. eso en los portatiles

tambien puede usar una tarjeta de sonido externa y probar. jejeje

firma

Este es el lugar para tu firma

Personaliza tu perfil



Pc-teros Community - www.pc-teros.es
Arriba 
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
 
Nuevo tema Responder al tema  [ 5 mensajes ] 


¿Te fue util este tema?

Link:
BBcode:
HTML:


Temas Similares


Portal » Índice general » Zona Informática » Problemas y errores


Temas relacionados
 Temas   Autor   Comentarios   Vistas   Último mensaje 
No hay nuevos mensajes sin leer en este tema. Problemas con el sid= ...

[ Ir a páginaIr a página: 1, 2, 3 ]

ezequiel-1031

24

1181

22 Abr 2011 22:37

blquack Ver último mensaje

Este tema está cerrado, no puede editar mensajes o enviar nuevas respuestas Adjunto(s) Problemas con mod highslide

beomaca

9

327

23 Mar 2011 17:19

blquack Ver último mensaje

No hay nuevos mensajes sin leer en este tema. Problemas con el Portátil

EseTecnico

4

461

06 Jul 2011 20:27

EseTecnico Ver último mensaje

No hay nuevos mensajes sin leer en este tema. Problemas de reinicios

EseTecnico

1

171

17 Jun 2011 18:34

blquack Ver último mensaje

No hay nuevos mensajes sin leer en este tema. Adjunto(s) Problemas con el mod Thanks Post

[ Ir a páginaIr a página: 1, 2 ]

Carls

11

657

29 Mar 2012 16:32

blquack Ver último mensaje

No hay nuevos mensajes sin leer en este tema. Problemas con acentos y ñ

miriamgomez

1

285

17 Dic 2012 16:02

blquack Ver último mensaje

No hay nuevos mensajes sin leer en este tema. problemas con mi ordenador

EseTecnico

2

468

12 Feb 2013 19:52

EseTecnico Ver último mensaje

No hay nuevos mensajes sin leer en este tema. Problemas con el ordenador de sobremesa.

EseTecnico

1

469

17 Jun 2011 18:40

blquack Ver último mensaje

No hay nuevos mensajes sin leer en este tema. Problemas tipicos de los Portátiles

EseTecnico

4

1411

09 Sep 2011 09:35

EseTecnico Ver último mensaje

No hay nuevos mensajes sin leer en este tema. Problemas con la conexion a Internet

EseTecnico

3

393

16 Nov 2011 20:01

ezequiel-1031 Ver último mensaje

 


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

 
 

 
No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron